ejabberd 2.1.8 - Fix PubSub

The ejabberd 2.1.7 released yesterday contains a bug that breaks PubSub.

If you use ejabberd 2.1.7 and PubSub, you can find the patch and the fixed mod_pubsub.beam in the page EJAB-1457.

Updated binary installers will be available next monday in http://www.process-one.net/en/ejabberd/downloads

Syndicate content